メニュー表示

金ROM【起動時に、.NET Frame workに関するメッセージが表示される先生へ】

金ROM2016を起動しようとすると、

「お使いのPCにあるアプリには、Windowsの次の機能が必要です….NET Frame work3.5(.NET2.0および3.0を含む)」

というメッセージが表示される先生は…

金ROM2016を使用するには「.NETFramework3.5」が必要です。

お手数をお掛けしますが、

管理者権限をお持ちの場合は、「この機能をダウンロードしてインストールする」からインストールを進めて下さい。

管理者権限をお持ちでない場合は、弊社ユーザー係TEL:0120-34-2065へお問合せ下さい。

その他のQ&Aはコチラをご覧ください。

→お困りの時は…金ROM Q&Aページヘ